當前位置: 首頁 » 資料大全 » 炒股票新手入門 » 正文

妖股選股指標公式分享

放大字體  縮小字體 發布日期:2018-12-25  瀏覽次數:526

  在股市里,我們把那些走勢不按常理出牌的股票統稱為妖股,這類妖股通常會出現股票暴漲的行情,所以市場上也不乏一些專門追妖股的股民,所以就流出一些妖股選股公式,下面分享妖股選股指標公式。

  1、妖股初現選股指標公式

  月DIF:="MACD.DIF#MONTH";

  月DEA:="MACD.DEA#MONTH",;

  周DIF:="MACD.DIF#WEEK";

  周DEA:="MACD.DEA#WEEK",;

  日DIF:="MACD.DIF";

  日DEA:="MACD.DEA";

  日金叉=CROSS(日DIF,日DEA);

  妖股初現:CROSS(周DIF,周DEA) AND C/REF(C,1)>1.05;

  2、暴利妖股突破選股指標公式

  HJ_1:=MA(CLOSE,5);

  HJ_2:=MA(CLOSE,10);

  HJ_3:=MA(CLOSE,20);

  HJ_4:=MA(CLOSE,30);

  HJ_5:=MA(CLOSE,60);

  HJ_6:=MA(CLOSE,120);

  HJ_7:=MA(CLOSE,240);

  HJ_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100>5;

  HJ_9:=FILTER(HJ_8,10);

  HJ_10:=BARSLAST(HJ_9);

  HJ_11:=REF(HIGH,HJ_10+2);

  HJ_12:=REF(HIGH,HJ_10+1);

  HJ_13:=REF(HIGH,HJ_10);

  HJ_14:=MAX(HJ_11,HJ_12);

  HJ_15:=MAX(HJ_14,HJ_13);

  HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>5;

  HJ_17:=HJ_10<150;

  HJ_18:=(OPEN-HJ_15)/HJ_15*100<30;

  HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)*100<50;

  HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100<30;

  HJ_21:=VOL/MA(VOL,5)<3.5;

  HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100<80;

  HJ_23:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>=5 AND(CLOSE-OPEN)/(HIGH-CLOSE)>3 AND VOL/MA(VOL,5)>1.3;

  HJ_25:=HJ_16 AND HJ_17 AND HJ_18 AND HJ_19 AND HJ_20 AND HJ_21 ANDHJ_22;

  暴利:=FILTER(HJ_25,15);

  MA10:=MA(CLOSE,10);

  MA54:=MA(CLOSE,54);

  PL1:=(((CLOSE - MA54) / MA54) < 0.1);

  PL2:=(((CLOSE - MA10) / MA10) < 0.3);

  偏離率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);

  平臺突破:=((偏離率 = 0) AND (REF(偏離率,1) = 0.2)) AND (REF((COUNT((偏離率 = 0.2),10)= 10),1) = 1)) * -0.1);

  選股:暴利 OR 妖股股價突破;

  以上就是妖股選股指標公式分享的全部內容了,這兩個選股公式對于妖股有較好的判斷,所以如果你也喜歡追漲妖股的話,趕快收藏它們吧,未來小編也會分享更多精彩的指標公式,繼續關注本網,獲取股票選股技巧。

 


 
 
[ 資料大全搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦資料大全
點擊排行
 
(^ω^)MG神秘圣诞老人官网 莱特币价格走势 双色球中三个红球多少钱 快乐12四川开奖 天津11选5购买 七星彩走势图 青运会足球比赛比分 靠谱的互联网金融理财平台 手机游戏 长春麻将 六开彩开奖现场直播 河北快三开奖纟结果 海南飞鱼彩票怎么玩 极速11选5官网天天计划 - 点击进入 五分彩开奖官网 比分网电竞1z 如何获得波场币 街机捕鱼水果拉霸官网